xlxldjf369
17 days ago
기술 지원

안녕하세요. 맥에서 이용하려고하는데 OS버전이 10.12.3인데 아직 지원 안하는 건가요?